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1. EndNote で何ができる？

文献情報の収集と管理
❖ドラッグ  & ドロップで簡単グループ分け

❖キーワードによる自動分類も可能

❖[Recently  Added] より最近追加した文献を
期間指定し表示

❖レコードにタグをつけて整理することも可能

❖オンラインデータベースや電子ジャー
ナルから文献情報を簡単取り込み

❖PDF から文献情報作成

❖手入力も可能

全文PDF・各種ファイルの管理
❖添付PDF のファイル名を自分好みにカスタマイズ

❖フォルダに入れておくだけでPDF を自動取り込み

❖添付PDF にコメントを付けられ、コメント内の検索も可能

❖収録レコードから全文PDF を自動検索・添付

❖評価レートをマーク

❖既読  / 未読をマーク

文献情報の同期と共有
❖職場と自宅、 iPhone/iPad のデータベースを同期させ、いつでもどこで

も最新のデータベースを利用可能（ウェブアカウントを使用）

❖他のEndNote ユーザーとウェブアカウントを使って最大1,000 ユーザー

でデータ共有、共同執筆にも便利

論文作成支援
❖Word 上に文献情報をドラッグ  ＆  ドロップするだけで引用挿入

❖本文中引用表記と参考文献リストを投稿規程に合わせて自動生成

❖対応するスタイル数は7,000 種以上。スタイルは自由にカスタマイズ。
和文誌にも対応
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2.（Win）ライブラリを開く - 過去バージョンご利用者向け（初級）

アップグレード版でEndNote をご利用の場合

• EndNote を起動すると、前バージョンで編集していたラ

イブラリが表示されます。

• 自動でライブラリが開かない場合は、[Open an existing 

library] をクリックし、ライブラリのデータを選択して

ください。

EndNote X9.2 以下のバージョンで作成したライブラリを開

く場合には、左下の画面が表示され、初回にデータ変換が求

められます。

[OK] をクリックし、変換後のデータを別名保存してください。

詳細は下記ページをご参照ください。

https://www.usaco.co.jp/faq/detail.html?pdid1=178

※ 新規で EndNote をご利用の場合は、「4.（Win）ライブ

ラリを新規作成 - 新規ご利用者向け」をご参照ください。

X9.2 以下のバージョンで作成したライブラリを
開く場合は以下の画面が表示されます。
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3.（Mac）ライブラリを開く - 過去バージョンご利用者向け（初級）

アップグレード版でEndNote をご利用の場合

• EndNote を起動すると、前バージョンで編集していたライ

ブラリが表示されます。

EndNote X9.2 以下のバージョンで作成したライブラリを開く

場合には、左下の画面が表示され、初回にデータ変換が求めら

れます。

[Yes] をクリックし、変換後のデータを別名保存してください。

詳細は下記ページをご参照ください。

https://www.usaco.co.jp/faq/detail.html?pdid1=178

※ 新規で EndNote をご利用の場合は、「5.（Mac）ライブ

ラリを新規作成 - 新規ご利用者向け」をご参照ください。

X9.2 以下のバージョンで作成したライブラリを
開く場合は以下の画面が表示されます。

メニューの[File] → [Open Library] で
ライブラリファイルを選択できます
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4.（Win）ライブラリを新規作成 - 新規ご利用者向け（初級）

新規でEndNote をご利用の場合

インストールが完了したら、まずはライブラリを作成します

• EndNote を起動すると、左の画面が表示されます。

• [Create a new library] を選択して、新規ライブラリを作成します。

• PC 内の任意の場所にライブラリファイルを保存してください。

作成されたライブラリ内に書誌情報を格納することができます。また、ライ

ブラリ内で行った編集内容は自動的に保存されます。

ライブラリは複数作成できますが、メインで使用するライブラリを 1 つに

決め、レコードをグループ分けやタグ付けして管理することを推奨します。

• ライブラリが破損する可能性がありますので、共有フォルダや

オンラインストレージ（Dropbox や iCloud, OneDrive など）、

外部記憶媒体（USB メモリなど）には保存しないでください。

• ファイルの参照ができなくなる可能性があるため、ライブラリ

作成後はファイル名を変更しないでください。
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5.（Mac）ライブラリを新規作成 - 新規ご利用者向け（初級）

新規でEndNote をご利用の場合

インストールが完了したら、まずはライブラリを作成します

• EndNote を起動後、メニューの [File] → [New...] を選択して、

新規ライブラリを作成します。

• PC 内の任意の場所にライブラリファイルを保存してください。

作成されたライブラリ内に書誌情報を格納することができます。また、ラ

イブラリ内で行った編集内容は自動的に保存されます。

ライブラリは複数作成できますが、メインで使用するライブラリを 1 つに

決め、レコードをグループ分けやタグ付けして管理することを推奨します。
画面上部メニューバーに[EndNote 21]、[File]、[Edit] 等の

メニューが表示された場合は起動しているので

[File] → [New] で新規ライブラリを作成

macOS の場合、ライブラリが作成されていない場合は、

起動していてもライブラリ画面は表示されません

• ライブラリが破損する可能性がありますので、共有フォルダや

オンラインストレージ（Dropbox や iCloud, OneDrive など）、

外部記憶媒体（USB メモリなど）には保存しないでください。

• ファイルの参照ができなくなる可能性があるため、ライブラリ

作成後はファイル名を変更しないでください。
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6. ライブラリデータの構成について（初級）

• ライブラリは .enl と .Data で構成される
• 保存場所を変更する際は必ず同じ場所に移

動する

※ PC が拡張子を表示しない設定になってい
ると “.enl” は表示されません。念のため
拡張子を表示する設定にしてご確認くださ
い。

• ライブラリを作成すると [ライブラリ名].enl のファイルと 

[ライブラリ名].Data のフォルダが作成されます。

• ２つで１つのライブラリを構成しますので、ファイルを移動

する際には必ず同じ場所に移動してください。

データの構成が変わると、ファイル参照などができなくなるため、

ご注意ください。

• enl ファイルと Data フォルダをそれぞれ別の場所に移動する

• Data フォルダの中に enl ファイルを入れる

• 片方のファイル名だけを変更する

など
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7. ジャーナル名の略称を設定する（中級）

雑誌の投稿規定によって、文献リストに記載する文献情報の

ジャーナル名の表記方法は異なります。

多くの雑誌が採用する Index Medicus の略称に対応させるには

省略形のリストを EndNote に読み込ませる必要があります。

1. EndNote のメニューバーの [Library] → [Open Term 

Lists] → [Journals Term List] をクリック

2. [Terms] のタブに表示されているジャーナル名をすべて選択

3. [Delete Term] ボタンをクリックし、ジャーナル名を削除

⇒ 次のページへ

1

2

3
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7. ジャーナル名の略称を設定する（中級）

4. 画面上部の [Lists] のタブをクリック

5. 画面左側で [Journals] が選択されている状態で、[Import 

List] ボタンをクリック

6. 下記のフォルダから研究領域名のファイルを開く（例： 

[Medical.txt] ）
Windows …   C:¥Program Files (x86)¥EndNote 21¥Terms Lists

Macintosh … Macintosh_HD/Applications/EndNote 21/Terms

7. 「○○○ terms inserted into the ‘Journals’ term list.」

のメッセージが表示されたら [OK] をクリック

8. 画面上部の [Terms] のタブの内容を確認すると、[Full 

Journal] の欄に雑誌名のフル形式、[Abbreviation 1] や 

[Abbreviation 2] の欄に雑誌名の省略形式が入力されてい

ることが確認できます。

参照：https://www.usaco.co.jp/faq/detail.html?pdid1=95どれを利用すれば良いかわからない場合は 収

録数が一番多い[Medical] を選択することを

おすすめします。

4

5

6
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8. (Win) PDF から文献情報を取り込む（初級）

まずは、お手元の全文PDF ファイルをインポートしてみましょう。

1. メニューバーの [File] → [Import] → [File] を選択

2. [Choose] ボタンからPDF ファイルを選択

3. [Import Option] 項目にて [PDF] を選択

4. [Import] ボタンをクリック

• メニューバーの [File] → [Import] →[Folder] を選択すると、

PDF が複数入ったフォルダを選択してまとめて取り込むことが

できます。

• PDF を取り込む際に本文中に DOI があれば、その情報をもと

にインターネットを介し文献情報を取得します。PDF によって

は文献情報が取り込めないこともあります。
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9. (Mac) PDF から文献情報を取り込む（初級）

まずは、お手元の全文PDF ファイルをインポートしてみましょう。

1. メニューバーの [File] → [Import] を選択

2. 画面左下の [Options] ボタンをクリック

3. [Import Options] 項目にて [PDF File or Folder] を選択

4. PDF ファイルを選択

5. [Import] ボタンをクリック

• 同様の操作で、PDF が複数入ったフォルダを選択して、[Import] ボタ

ンをクリックするとまとめて取り込むことができます。その場合、指定

したフォルダ内のすべてのサブフォルダの中に保存されている PDF も

取り込まれます。

• PDF を取り込む際に本文中に DOI があれば、その情報をもとにイン

ターネットを介し文献情報を取得します。PDF によっては文献情報が取

り込めないこともあります。

1

2

3
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13

10. 【Find Reference Updates】文献情報を更新する（初級）

ライブラリ内のレコードに更新情報がないかを EndNote に検索さ

せることができます。

※文献を特定できるだけの情報を事前に有している必要があります

1. 更新したいレコードを選択し、メニューバーの [References] 

→ [Find Reference Updates] を選択

2. 文献が特定できると比較画面が表示されます

左側が更新情報、右側が現在の情報

3. 更新情報で問題なければ、[Update All Fields] を選択すること

でデータを更新できます

• [Update Empty Fields] を選択すると、現在の情報にて空欄に

なっているフィールドのみが更新されます。

• [Edit Reference] を選択すると、現在の情報を手入力で編集で

きるようになります。更新情報からコピー&ペーストで情報を移

すことが可能です。



11. 手入力で文献情報を新規作成する（初級）

一般的なウェブページや書籍の情報など、EndNote に出

力できるデータベースがない場合、または自身が作成し

た講演用の発表資料などを EndNote で管理する場合は、

手入力でレコードを新規作成することができます。

1. EndNote メニューバーの [References]

→ [New Reference] をクリック

2. 出現する画面上方の [Reference Type] のプルダウンから、

登録する文献の種類を選択

（論文＝Journal Article、書籍＝Book、など）

3. 選択した文献の種類によって、入力項目の名前が変化するの

で、入力項目に合わせて情報を入力

4. 入力が完了したら、[Save] ボタンをクリック

5. 画面右上の [×] ボタンで入力画面を閉じる

参照：https://www.usaco.co.jp/faq/detail.html?pdid1=65
著者名の入力ルール

・1行に1名の名前のみ入力（1名ごとに改行して入力）。

・日本語の名前は姓名の間にスペースを入れず、名の後に半角のカンマを入力

・団体名（名称にカンマを含まない場合）は名称の最後に半角のカンマを入力

1

2

3

4

5
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12. データベースから文献情報を取り込む（初級）

多くのデータベースには、EndNote に文献情報を出力するボタンが用意してあります。

検索結果から取り込みたい文献にチェックをいれ、出力ボタンをクリックします。

• 出力ボタンは「Export」「Get」「Send」「Download」「Save」と表記されている場合が多いです。

• EndNote は「RIS 形式」のファイルを取り込むことが可能です。

• 「開く」か「保存」か選択肢が表示された場合、「開く」を選択すると現在開いている EndNote ライブラリにデータが取り込まれます。

• ブラウザによっては作成されたファイルを自動で保存してしまいます。その場合は、そのファイルを開く必要があります。

ブラウザ別のファイル出力手順

◆Windows

Microsoft Edge

「名前を付けて保存」でファイルを保存し、保存したファイルをダブルクリックします。

「このファイルを開く方法を選んでください。」の画面で  [EndNote 21] を選択。[OK] をクリックします。

◆Macintosh

Safari

右上の  [ダウンロードを表示] ボタンをクリックしてダウンロードリストを表示します。

ファイル名を右クリックし、[Finderに表示] を選択します。

◆OS 共通

Firefox

表示されたウィンドウの[プログラムで開く] を選択し、セレクトボックスから  [EndNote 21] を選択。[OK] をクリックします。

※「今後この種類のファイルは同様に処理する」にチェックを入れると、この操作なしに自動で取り込まれるようになります。

Google Chrome

ブラウザ左下に表示されたダウンロードファイル名をクリックします。

ファイルを開けない場合は「19. データベースから出力したファイルが自動で開かない場合」をご確認ください。
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13. PubMed から文献情報を取り込む（初級）

1. PubMed にアクセスし、検索を実行

2. 検索結果一覧画面で、EndNote に取り込みた

い文献にチェックを入れる

3. 画面上部の [Send to] をクリックし、

[Citation manager] を選択

4. 出現する画面で表示される画面にて、

[Create file] をクリック
※ 検索結果ページに表示されている文献すべてを取り

込みたい場合は [All results on this page] を選択。

※ 検索結果すべての文献を取り込みたい場合は [All results] 

を選択（最大1万件出力可能）。

5. 作成されたファイルを [開く] か [保存する] 

か選択する画面が表示されたら [開く] を選択

→ 文献情報が EndNote ライブラリに取り込

まれます

16
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14. CiNii から文献情報を取り込む（初級）

1. CiNii にアクセスし、「研究データ」、「論文」、

「本」、「博士論文」のいずれかを選択した状態で検

索を実行

2. 検索結果一覧画面で、EndNote に取り込みたい文献

にチェックを入れる

3. 画面上部の [新しいウィンドウで開く] をクリックし、

[EndNoteに書き出し] を選択

4. [実行] ボタンをクリック

5. 作成されたファイルを [開く] か [保存する] か選択す

る画面が表示されたら [開く] を選択→ 文献情報が 

EndNote ライブラリに取り込まれます

検索対象に「すべて」または「プロジェクト」を選択

した状態では、検索結果画面に [EndNoteに書き出し] 

の項目が表示されないので、ご注意ください。

1

2
3

4
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15.（Win）データベースから出力したファイルが自動で開かない場合

1. データベースから出力したファイルを一旦 PC に保存

2. Windows のエクスプローラーを開き、保存したファイルを表示

3. ファイルを選択し、右クリック → [プロパティ] を選択

4. 出現した画面の [プログラム] 行の [変更] をクリック

5. 出現した画面で [EndNote 21] を選択し、[既定値を設定する] 

をクリックし、プロパティを閉じる

6. 再度ファイルを開くと、EndNote に文献情報が取り込まれる

※推奨されたプログラムに  [EndNote 21] がない場合は、[参照] か

EndNote 21 のアプリケーションをインストールしたフォルダを開

き、[EndNote.exe] を選択し  [開く] をクリック

※拡張子を表示しない設定にしている場合  ".exe" は表示されません。

【参考】

デフォルトのプログラムインストール先：

C:¥Program Files (x86)¥EndNote 21
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16.（Mac）データベースから出力したファイルが自動で開かない場合

1. ダウンロードしたファイルを Finder で表示

2. ファイルを選択し、右クリックで表示されるメニューから [情

報を見る] をクリック

3. [このアプリケーションで開く] で [EndNote 21.app] を選択

4. [すべてを変更...] をクリックし、[続ける] をクリック

5. ファイルを選択し、右クリックで表示されるメニューから [開

く] をクリックすると、EndNote が開く

※ マウスに右クリックがない方は Control キーを押しながら

クリックでご対応ください。
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17. 【Find Full Text】フルテキストPDF を検索する（初級）

EndNote に取り込んだ文献情報をもとに、その文献のフルテキスト

を無料で取得できないか EndNote に検索させることができます。

1. EndNote に取り込んだ文献情報を選択します

2. EndNote のメニューバーの [References] → [Find Full Text]

→ [Find Full Text] をクリックします

3. グループパネルの下の [Find Full Text] の下に、検索結果が表示

されます

※ “Find Full Text” は主にオープンアクセスジャーナルの中で、開

発元の Clarivate と出版者の間で権利関係がクリアになっている

ものを探し出し、取得する機能です。すべてのオープンアクセス

ジャーナルが取得できることを保証するものではありません。

同じ出版社から同時に、大量のフルテキストをダウン

ロードすると不正ダウンロードと判断され、ご所属機

関のIP アドレスからのアクセスを止められてしまうこ

とがありますのでご注意ください。

[Find Full  Text 機能] 実行時のステータス

• [Searching]：検索中

• [Found PDF]：ダウンロードできたフルテキストの  PDF 数

• [Found URL]：見つかったフルテキストにアクセス可能な  URL 数

フルテキストを取得できるページは見つけたが、有料誌であるなど、

何かしらの理由で  PDF を取得できなかった場合はURL がレコードに追加されます。

• [Not Found]：PDF とURL いずれも取得できなかったレコードの件数
20



18. レコードにファイルを添付する（初級）

ファイルを任意のレコードにドラッグ＆ドロップすることで

添付することができます。

• どのような種類のファイルでも添付可能です。

• フォルダは添付できません。（圧縮すれば可）

•  添付したファイルは [EndNoteのライブラリ名].Data

フォルダにコピー保存されます。

• 1つのレコードに最大45個まで添付できます。

• [Summary] の [Attach File] ボタンからでもファイル添

付が可能です。
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19. 文献をWord 文書に引用する（初級）

EndNote に必要な文献情報が揃ったら、Word 文書に引用挿入

します

引用挿入する方法はいくつかありますが、ドラッグ & ドロップ

による方法が一番シンプルです。

1. Word と EndNote を並べて表示

2. EndNote から引用する文献を選択し、Word の本文中の引

用部分にドラッグ & ドロップする

      → 挿入箇所が以下のように一時引用の形式で表示されます

 {Author, Year #Record Number} 

⇒ 次のページへ

1

2

EndNote が正常に動作しない可能性があるため、EndNote と

連携したWord ファイルは、共有フォルダやオンラインスト

レージ（Dropbox やiCloud, OneDrive など）、外部記憶媒体

（USB メモリなど）に保存した状態で編集しないでください。

{Author, Year #Record Number} の形式で表示される

22



19. 文献をWord 文書に引用する（初級）

3. Word 上の [EndNote 21] アドインから、[Update 

Citations and Bibliography] をクリック

→ 本文中の引用表記と参考文献リストが自動で作成されます。

• 出力形式はアウトプットスタイルで設定可能です。

     参照：「22. 投稿先のフォーマットに変更」

• [Instant Formatting is ～] の項目をクリックし、  [ON] に切り替

えると、文献を挿入したと同時に引用表記と参考文献リストが自動

的に作成されるようになります（手順3 の操作が不要になる）。

Word 上に [EndNote 21] が表示されない、または [EndNote] と表示

されている場合は、下記ページをご参照ください。

• アドインが表示されない場合の対応方法

• Windows 版：https://www.usaco.co.jp/faq/detail .html?pdid1=79

• Mac 版：        https://www.usaco.co.jp/faq/detail .html?pdid1=78

• アドインが  [EndNote] と表示されている場合の対応方法

https://www.usaco.co.jp/faq/detail .html?pdid1=71

3
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20. 引用挿入した文献情報の削除方法① （初級）

[Edit & Manage Citation(s)] から引用挿入した文献情報を削除

可能です。まとめて文献情報を削除したい場合は次ページの「21. 

引用挿入した文献情報の削除方法②」をご参照ください。

1. [Edit & Manage Citation(s)] をクリック

2. 削除したい文献の [Edit Reference] 横の▼をクリックし、

[Remove Citation] を選択

3. 削除が完了したら、[OK] をクリック

フォーマット化された状態で [Back Space] キーや  

[Delete] キーで削除すると Word ファイルに異常が

生じる可能性があります。必ず削除方法①または②の

方法で削除してください。
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21. 引用挿入した文献情報の削除方法② （中級）

アンフォーマットの状態にしてから文字情報として削除します。

※ この方法では、引用した文献情報をまとめて削除できます。

1. 文書ファイルを保存

2. Word 上の EndNote 21 アドインから[Convert to 

Unformatted Citations]をクリック（ご利用OS により操作

が異なります）

3. 文献リストが消え、本文中の引用部分が下記の形になります

{Author, Year #Record Number}

4. 削除したい文章や段落を [Back Space] や [Delete] キーで削

除

5. EndNote 21 の機能から [Update Citations and 

Bibliography] をクリックすると、再フォーマット化されます

Windows 版 Mac 版

アンフォーマットすると、

{Author, Year #Record Number} の形式で表示される
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22. 投稿先のフォーマットに変更（初級）

Style 欄のプルダウンから、投稿先のジャーナル名等を選択すると、

本文中の引用表記と参考文献リストが自動的に変換されます。

1. Style のプルダウンから[Select Another Style] を選択

→ 利用可能なアウトプットスタイルの一覧が表示されます

2. 投稿先雑誌のアウトプットスタイルを選択し、[OK] をクリック

→ 本文中の引用表記と参考文献リストが自動的に変換されます

• プルダウンから Select Another Style を選択すると、約500種

類のスタイルから選べます。

• 7,000 種類以上のスタイルを追加インストール可能。

特に投稿先が決まっておらず、出力形式を確認されたい場合

は下記スタイルをご選択ください。

番号引用：[Numbered], [Vancouver]

著者名引用：[Harvard], [Author-Date]
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23. スタイルの追加方法（開発元からダウンロード）（中級）

下記の操作で開発元のページから使用できるスタイルを追加するこ

とができます。

1. メニューの [Help] → [EndNote Output Styles] を選択

2. [Keyword] 欄に雑誌名を入力し、[Search] ボタンをクリック

3. ご希望の雑誌が表示されたら、[Download] をクリック 

4. ファイルを「開く」か「保存する」か問われたら「保存する」

を選択

⇒ 次のページへ

ご希望の雑誌が見つからなかった場合は、弊社ユーザー専用ページもご確認く

ださい。

参照：「24. スタイルの追加方法（ユーザー専用ページからダウンロード）」

1

2

3
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23. スタイルの追加方法（開発元からダウンロード）（中級）

5. 保存したファイルをダブルクリックで開くと、編集画面が開く

ので、メニューの [File] → [Save As...] を選択

6. 名前を付けて [Save] ボタンをクリック

スタイルの保存が完了したら、Word側で保存したスタイルを使用

できるかを確認します。

参照：「26. 投稿先のフォーマットに変更」

Word のスタイル選択欄の直下に表示されない場合は、[Select 

Another Style] から保存したスタイルを選択してください。

スタイルの保存場所について

追加保存されたアウトプットスタイルは通常、下記フォルダに保存されます。

Windows 版：

<ドライブ名>¥Users¥<ユーザー名>¥Documents¥EndNote¥Styles

Mac 版：

<ドライブ名>/<ユーザー名>/書類/EndNote/Styles

5

6
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24. スタイルの追加方法（ユーザー専用ページからダウンロード）（中級）

弊社ユーザー専用ページでも、国内のユーザー様からこれまで

ご要望いただいた雑誌スタイルを提供しています。

※ 弊社へのユーザー登録がお済みの方のみご利用いただけます。

※ 機関契約ライセンスで EndNote をご利用の方はライセンス

の管理者にお問い合わせください。

1. 弊社オンラインショップトップページの右上 [ログイン] の

リンクまたは、下記のURL よりユーザー専用ページにアク

セス（要ログイン）

https://www2.usaco.co.jp/shop/customer/menu.aspx

2. [EndNote 登録ユーザー専用ページ] をクリック

3. [アウトプットスタイル] をクリック

4. ページ内にてご希望のスタイルが見つかったら、雑誌名のリ

ンクをクリックし、ファイルを保存。保存方法は「23. スタ

イルの追加方法（開発元からダウンロード）」の手順4 以降

をご参照ください。

1

2

3

4
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25. 投稿前に EndNote と Word の連携を切る（中級）

EndNote から出力されている文字情報は  EndNote と連携されており、

手入力で編集を加えても EndNote の機能で元に戻ってしまいます。

Word ファイルを出版者等に提出する前に下記の操作で連携を切って

ください。

連携を切った後は参考文献の追加や編集ができなくなるため、必ずこ

の操作前に Word ファイルのバックアップを取ってください。

1. 文書ファイルを保存します。（例：EN_論文タイトル .docx）

2. Word 上の EndNote 21 アドインから [Convert to Plain Text] を

選択します（ご利用 OS により表示場所が異なります）

3. 出現する画面で [OK] を選択

4. EndNote との連携が切れた文書ファイルが新規作成される

5. 新規作成された手順4 の文書ファイルを名前を付けて保存する

（例：論文タイトル.docx ）

（1 で保存した、連携が残っている Word ファイルも大切に保存しておく）

一度 EndNote の出力部分の連携を切ると、再度連携

させることはできません。引用文献を追加・削除する

など EndNote の機能を利用する場合は、EndNote 

との連携が残っているファイル（上記「1」で保存し

たファイル）をご利用ください。

Windows 版

Mac 版
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26. グループ分け（初級）

EndNote ではライブラリに保存された文献レコードを任意のグループに分け、整理することができます。
3 種類の方法でグループ分けが可能です。

• カスタムグループ：手動でグループ分け

• スマートグループ：条件式を設定し、その式に該当するレコードを自動で仕分け

• クリエイトフロムグループス：いくつかのグループを[And] [Or] [Not] で論理演算の式を組み、グループを自動作成

グループの詳細については下記ページをご参照ください。

https://www2.usaco.co.jp/shop/pages/endnote_tips_01.aspx

グループの構成
グループはグループセットとグループの2階層で管理します。

第1階層：グループセット

複数のグループを収納する大きなグループです。

第2階層にあるグループのテーマなどを入力します。

第2階層：グループ

ライブラリのレコードを収納するグループです。

上記3種類の方法でグループを作成可能です。

• グループ機能で仕分け後も対象レコードは「All References」に残ります。

• 複数のグループで同じレコードを管理することができます。
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26. グループ分け（初級）

カスタムグループの作成手順

1. グループセットを選択した状態で右クリックし、表示される

メニューから [Create Group] をクリック

2. グループの名前を入力

3. グループに追加したいレコードを一覧画面で選択し、作成し

たグループにドラッグ & ドロップ

スマートグループの作成手順

1. グループセットを選択した状態で右クリックし、表示されるメニューか

ら [Create Smart Group] をクリック

2. 表示される画面で条件を設定

3. [Create] をクリック

→ グループが作成され、指定した条件で自動的にレコードが分類されます

グループ名

キーワードを入力使用する項目を選択

1

2

3

1

2

3
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27. レコードにタグをつける（初級）

EndNote 21 ではタグ機能が追加され、ライブラリ内のレコードを柔

軟に整理することができるようになりました。

1. タグをつけたいレコードを選択し、レファレンスパネルの 

[Summary] タブを開く

2. [Manage Tags] をクリック

3. [Create tag] をクリック

4. タグ名の入力と色の選択が完了したら、[Create Tag] をクリック

5. 追加されたタグをクリック

→ 画面上部にタグが表示されます

6. [OK] をクリック

1

2

3
4

5

6

• レコードを左側のタグにドラッグ&ドロップすることでもタグ付け可能です。

• レコードにタグ付けすると、ライブラリ内の文献一覧画面の  Title フィー

ルドに、タグに設定した色が表示されます。
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28. スタイルの編集画面を開く（中級）

下記の操作でスタイルの編集画面を開きます。

1. メニューバーの [Tools] → [Output Styles]

→ [Open Style Manager] を選択

2. 編集するスタイルを反転選択 → [Edit] ボタンをクリック

3. スタイルの編集画面が出現するので、メニューの [File]

→ [Save As] で別名保存（既存のものと区別できるように名前を設

定）

• EndNote に初期搭載されるスタイルは PC 内の編集が難しい場所に

保存されるため上書き保存できません。そのため、まず別名保存しま

す。

• 別名保存したスタイルは編集可能な場所に保存されるので、以後、ス

タイル設定に変更を加えた際は [File] → [Save] で上書き保存可。

• 新しいスタイルを作成する場合は、出力形式が似ているスタイルを編

集することをおすすめします。

（似ているスタイルが不明の場合、数字で引用する場合は

[Numbered]、著者名と発行年で引用する場合は

[Author-Date] を編集することがおすすめです。）
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29. ページ数の出力形式を編集（中級）

編集画面左側の【Page Numbers】項目にてページ数の出力形式

を設定します。

• [Don’t change page numbers]：EndNote に取り込んだ文献

情報の [Pages] フィールドに入力されている内容のまま出力

• [Show only the first page for journals, full range for 

others]：

雑誌の場合は最初のページのみ出力、雑誌以外の場合はフル形

式で出力

• 他：画面右に記載されている例のように出力

（123-125 の場合を例示）
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30. ジャーナル名の出力形式を編集（中級）

編集画面左側の【Journal Names】項目にてジャーナル名の

出力形式を設定します。

• [Don’t replace]：EndNote に取り込んだ文献情報の 

[Journal] フィールドに入力されている内容のまま出力

• 他：ライブラリの [Journals Terms List] に登録されてい

る内容に則って出力

※ [Journals Terms List] については P. 9, 10 参照

※ P.9, 10 の操作で Journals Term List を取り込んだ場合、

[Abbreviation 1] が「省略形、ピリオドあり」

[Abbreviation 2] が「省略形、ピリオドなし」

に設定されているものが多いです。
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31. 文献リストの出力内容を編集（中級）

編集画面左側の【Bibliography】の下の【Templates】

項目にて文献リストに出力するフィールドやその順番、

フォントを設定します。

• 各 Reference Type ごとに出力設定します。

• カンマやピリオド、カッコ、文字フォント、ページを

意味する p. なども入力・設定することで、出力設定可。

• 画面左上方の [Reference Types] から設定する

Reference Type を追加可能。

• 画面右上方の [Insert Field] から各フィールドや 

“Tab” などの記号を入力可能。

※ 出力設定されていない Reference Type のレコードを

出力する際は [Generic] の出力設定を参照します。
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（参考） 特別な意味を持つ記号

編集画面内に表示される記号には特別な意味を持つ記号があります。下記に記載します。

• 小さい中点 [ ]：半角スペースを視覚化したもの。前後の文字列の関連性を絶つ。

• 中丸 [ ]：半角スペースとして出力されるが、前後の関連性を絶たない。

例：p. Pages と入力した場合、”p.” とページ数の間に半角スペースが入るが、EndNote に取り込んだ文献情報に 

“Pages” の情報がない場合、”p.” も出力されなくなる。

入力方法：画面上部の [Insert Field] から [Link Adjacent Text] を選択

• 垂直線 [|]：前後の項目が半角スペースを含まずに出力されるが、前後の関連性を絶つ。

例：Volume|(Issue) と入力した場合、”Volume” と “(Issue)” の項目は連続して出力されるが、

EndNote に取り込んだ文献情報に ”Issue” の情報がない場合でも、”Volume” の情報は出力される。

入力方法：画面上部の [Insert Field] から [Forced Separation] を選択、または [Shift] + [¥] を入力
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（参考） 特別な意味を持つ記号

• カレット [^] ：前後の情報が単数形のときと複数形のときとで出力する文字列を変更したい場合に使用。

例：Editor  ed^eds と入力した場合、編集者が一人の場合は “ed” が、編集者が複数人の場合は “eds” が出力される。

入力方法：画面上部の [Insert Field] から [Single/Plural] を選択、またはキーボードの [^] を入力

• アクサングラーブ [`]：文字列を挟むことで、同名のフィールドがあっても挟んだ文字列のまま出力。

例：`Editor` と入力した場合、編集者の名前に変換することなく Editor という文字列がそのまま出力される。

入力方法：[Shift] + [@] を入力

• 矢印 [➡]：インデントを視覚化したもの。前後の文字列の関連性を絶つ。

入力方法：画面上部の [Insert Field] から [Tab] を選択
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32. 共著者の出力人数を編集（中級）

編集画面左側の【Bibliography】の下の【Author Lists】項目にて

文献リストに出力する共著者の人数や省略記号を設定します。

• [Author Separators]

著者と著者を区切るのに使用する記号を設定します。最後の著

者の前のときのみ使用する文字・記号も設定可能です。

• [Abbreviated Author List]

― [List all author names]：著者を全員出力

― [If “X” or more authors, list the first “Y” author(s) 

and abbreviate with: “○○”]：著者が “X” 人以上のとき、

”Y”人まで出力して、“○○” で省略する。

― [If “X” or more authors, list the first “Y” authors, 

insert: “○○” and add the last author’s name]：著者が 

“X” 人以上のとき、”Y” 人まで出力して “○○” で省略した

あと、最後の著者を出力する。
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33. 著者名の出力形式を編集（中級）

編集画面左側の【Bibliography】の下の【Author Name】項目にて

文献リストに出力する著者名の出力形式を設定します。

• 著者の「姓名」の出力順やカンマを入れるか、名前をイニシャル

化するかを設定します。

• 第一著者とそれ以外で設定を分けることが可能

選択肢は上から順に [名 姓]、[姓, 名]、[姓 名] を意味する。

• [Initials] 欄でフルネームや姓のみ、イニシャル化させる場合の

その形式を選択します。

※ ”Full Name” を選択してフルネームを出力させるには、レコード

の [Author] フィールドにフルネームが入力されている必要があ

ります。



34. EndNote ライブラリの Sync（同期）

ウェブ上の EndNote アカウントを介して、EndNote 21 のライ

ブラリや iOS 版 EndNote のデータを同期させることができます。

• 全ての文献情報と、添付ファイル、グループ設定が相互に同期されます。

• 新規購入の場合はウェブ上の EndNote アカウントを取得する必要があ

ります。

• 既にアカウントをお持ちの方は登録済みのアカウントをEndNote 21 の

ライセンスと連携させる必要があります。

詳細な操作手順については下記ページをご参照ください

https://www2.usaco.co.jp/shop/pages/endnote_tips_04.aspx
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35. 便利な資料

⚫ EndNote よくあるご質問

https://www.usaco.co.jp/endnote/en_faq.html

⚫ EndNote 使用ヒント集

https://www2.usaco.co.jp/shop/pages/endnote_tips.aspx

⚫ EndNote 無料オンラインセミナー開催情報

https://www2.usaco.co.jp/shop/pages/en_nvivo_webinar.aspx

⚫ EndNote トピックス

https://www.usaco.co.jp/endnote/topics.html

⚫ EndNote 動作環境 / OS・ワープロ対応表

https://www.usaco.co.jp/endnote/compatibility.html
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EndNote の操作に関するお問い合わせ

ユサコ株式会社 EndNote サポート担当

営業時間：土日祝年末年始を除く9:00～17:30

・メールでのお問い合わせ

フォームより必要事項をご入力の上、お問い合わせをお願いいたします。

・画面共有サポートのご予約

こちらのページをご一読の上、予約フォームよりご予約ください。

※弊社より EndNote をご購入いただいた方が対象です。

事前に弊社ユーザー登録を行ってください。

https://www.usaco.co.jp/contact/?frmid=3
https://www.usaco.co.jp/endnote/remote-support.html
https://www.usaco.co.jp/endnote/registration.html
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